С Граффити в России

PmWikiRu: Требования

администраторам (основы)

Предпосылки для запуска PmWiki:

  1. PHP 4.3 или новее;
  2. Какой-либо веб сервер работающий с PHP.

Работа PmWiki проверена на следующих комбинациях ОС+вебсервер:

Известно, что PmWiki не работает на:

Рецепт Standalone предлагает особое скелетное приложение позволяющее запустить PmWiki в местах, где нет другого вебсервера.

Получено с http://www.graffiti.org.ru/PmWikiRu/Requirements
Редакция от 10.09.2011 22:48